Results 1 to 4 of 4
  1. #1
    Member Spyware Fighter zep516's Avatar
    Join Date
    Dec 2005
    Location
    Pittsburgh, Pa
    Posts
    7,177
    Points
    1308

    Default run time error 216 win 98se

    win98se 55mhz celoron 256mb ram,mozzila, hp8560c ,avg free,spybot.ccleaner,spyblaster,hijack/cws,no fire wall yet.question,after downloading ad-aware se it starts to install then ad-aware caused an exception in eedfadeh module unkknown clear error then run time error 216 at oo4o3b0e.removed adware ran avg redownload same errors.download site c//net downloads.com,after second fail ran avg again nothing found ,and i dont have anything wrong computer works fine.the second run time error occured at oo43f981. zep.

  2. #2
    Member galena1's Avatar
    Join Date
    Oct 2003
    Location
    Devon -UK
    Posts
    3,109
    Points
    429

    Default

    Hi zep - Go here and read about Run Time Error - http://support.microsoft.com/?kbid=259279

    and then here
    http://www.help2go.com/component/opt...wtopic/t,9709/
    Regards.
    I know everything about nothing, nothing about everything and precious little about the bit in between.
    P4-3.0G - Seagate Barracuda 160 - Maxtor 120 - Antec Hard Drive Cooler - 1GRam - Radeon9800Pro - Sony Multi DriveDVDRW - Audigy2 6.1 - XPHome

  3. #3
    Member
    Join Date
    Dec 2002
    Posts
    12,000
    Points
    1191

    Default

    Please take your time in posting error message, they need to be cut and pasted. Only found one of the errors doing a google search.

    Please remember the better the question, the better the answer.

    BG

  4. #4
    Member Spyware Fighter zep516's Avatar
    Join Date
    Dec 2005
    Location
    Pittsburgh, Pa
    Posts
    7,177
    Points
    1308

    Default

    ok basementgeek thanks. and thankyou galenal the link was helpful.