Results 1 to 7 of 7
  1. #1
    Member vambo's Avatar
    Join Date
    Apr 2005
    Posts
    220
    Points
    7

    Default Outlook and html

    When I write emails using outlook 2003 People are telling me that the email messages has html coding on part of the message. The coding says
    size=2 width="100%" align=center tabindex=-1>
    I'm using html format when sending emails
    Any ideas what's going on please?

  2. #2
    Member Help2Go Moderator
    Join Date
    May 2003
    Location
    Boston, MA USA
    Posts
    2,994
    Points
    931

    Default

    are you using any kind of template/stationary?

    Partie™

  3. #3
    Member vambo's Avatar
    Join Date
    Apr 2005
    Posts
    220
    Points
    7

    Default

    Nope Partiehonteuse

  4. #4
    Member Help2Go Moderator
    Join Date
    May 2003
    Location
    Boston, MA USA
    Posts
    2,994
    Points
    931

    Default

    could you please send me an email:

    unknowntogod_AT_msn.com (replacing _AT_ with @ of course).

    Partie™

  5. #5
    Member vambo's Avatar
    Join Date
    Apr 2005
    Posts
    220
    Points
    7

    Default

    Sorry Partie, I can't as it's my work email address...seems like this just maybe a bug

  6. #6
    Member Help2Go Moderator
    Join Date
    May 2003
    Location
    Boston, MA USA
    Posts
    2,994
    Points
    931

    Default

    Understood, the only thing I can really tell you is to disable HTML email and reenable it to see if that clears anything up without seeing an email and what's going on.

    Partie™

  7. #7
    Member vambo's Avatar
    Join Date
    Apr 2005
    Posts
    220
    Points
    7

    Default

    Ok,thanks Partie,will do....I'll let you know what happens.
    Cheers